Forum questions or problems Post any questions about how to use the forum or any bugs/problems you may be having in this forum.

Page not loading, then a strange error..

Reply
Old 11-20-2003, 08:28 PM
  #1
00000000000000
Thread Starter
 
Join Date: Oct 2003
Location: Lansing, MI
Posts: 218
Gallery
My Gallery
Models
My Models
Ratings
My Feedback
Default Page not loading, then a strange error..

I was having problems getting pages to load, started right when I hit OK to a post I composed. So I went in and out of IE, came back, all was fine, then I got this beautiful error. Hope it helps you..:

ADODB.Recordset error '800a0e79'

Operation is not allowed when the object is open.

/forum/inc-featured-auction.asp, line 53

Looks like it's an error in a auction ad or such? - Joe
00000000000000 is offline  
Reply With Quote
Old 11-20-2003, 08:32 PM
  #2
00000000000000
Thread Starter
 
Join Date: Oct 2003
Location: Lansing, MI
Posts: 218
Gallery
My Gallery
Models
My Models
Ratings
My Feedback
Default JoeADODB.Recordset error '800a0e79'

I got it again, and it's fairly popular. Hitting refresh [F5] a few times got me the page. Looks like there's a banner ad, or something on here that only lets one user at a time view it? Just my best guess. - Joe

ADODB.Recordset error '800a0e79'

Operation is not allowed when the object is open.

/forum/inc-featured-auction.asp, line 53
00000000000000 is offline  
Reply With Quote
Old 11-21-2003, 12:57 AM
  #3
mvigod
 
mvigod's Avatar
 
Join Date: Nov 2001
Posts: 14,189
Gallery
My Gallery
Models
My Models
Ratings
My Feedback
Default RE: JoeADODB.Recordset error '800a0e79'

my error...fixed now
mvigod is offline  
Reply With Quote
Reply


Thread Tools
Search this Thread
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT -8. The time now is 08:04 AM.